[Stackless] problem Installing stackless

Richard Tew richard.m.tew at gmail.com
Wed Nov 21 13:48:13 CET 2007


On Nov 21, 2007 12:47 PM, Richard Tew <richard.m.tew at gmail.com> wrote:
> On Nov 21, 2007 12:05 PM, Luciano Quadraccia
> <luciano.quadraccia at gmail.com> wrote:
> > stackless? Anyway I removed them, but did not help.  Do I have to remove
> > python-2.5.1 itself?
>
> Yes (paragraph 2).  You do not need Python 2.5.1 itself installed
> (paragraph 2).  But you have another option (paragraph 3).

That should be:

> Yes (paragraph 2).  You do not need Python 2.5.1 itself installed
> (paragraph 3).  But you have another option (paragraph 4).

Cheers,
Richard.




More information about the Stackless mailing list