[Stackless] Trying To Install Stackless v2.5.2 on Top of ActivePython v2.5.2.2

Carl, Andrew F (AS) a.carl at ngc.com
Thu Mar 25 18:40:54 CET 2010

I'm attempting to install Stackless v2.5.2 on top of ActivePython
v2.5.2.2, but subsequently, "import stackless" results in an error
"ImportError: No modeule named stackless". Does anybody have any
experience w/ this or suggestions?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.stackless.com/pipermail/stackless/attachments/20100325/2bbbb05c/attachment.htm>

More information about the Stackless mailing list