[Stackless] Trying To Install Stackless v2.5.2 on Top ofActivePython v2.5.2.2

ssteinerX@gmail.com ssteinerx at gmail.com
Thu Mar 25 23:48:47 CET 2010

On Mar 25, 2010, at 5:21 PM, Carl, Andrew F (AS) wrote:

> First, I'm appreciative of your shared efforts on Stackless. Impressive
> features. "On Top" meant "on-top". At the root of my issue appears to be
> a incompatibility of stackless w/ PyQt from April 2007 (ref.
> http://www.stackless.com/pipermail/stackless/2007-April/000142.html ).

No, at the root of your *technical* issue is trying to jam two separate, stand-alone distributions together.  


More information about the Stackless mailing list